Commit c339d016 authored by Oliver 'jen' Feldt's avatar Oliver 'jen' Feldt
Browse files

Bump middleman-core version

parent 50121c7d
......@@ -18,7 +18,7 @@ Gem::Specification.new do | s |
s.require_paths = [ "lib" ]
s.required_ruby_version = '>= 2.3.0'
s.add_dependency( "middleman-core", [ ">= 4.0.0" ] )
s.add_dependency( "middleman-core", [ "~> 4.3" ] )
s.add_dependency( "tzinfo", [ ">= 0.3.0" ] )
s.add_dependency( "addressable", [ "~> 2.3" ] )
......
Supports Markdown
0% or .
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment